xle forumine tecnologiche

Andare in basso

xle forumine tecnologiche

Messaggio  morgana il Mer Feb 20, 2008 7:04 pm

ma perche' nei tickers di 7910.org non riesco ad inserire correttamente l'eta'di leyla?mi da'sempre un'aggiunta di 0giorni.mi spiegate passo xpasso dove e come mettere il testo?graaaazieeeeee!!!!!
amalia+leyla

morgana

Numero di messaggi : 179
EtÓ : 38
LocalitÓ : avellino
Data d'iscrizione : 06.02.08

Visualizza il profilo dell'utente

Torna in alto Andare in basso

tesoro

Messaggio  marty7709 il Mer Feb 20, 2008 7:11 pm

non ho capito il problema Smile

marty7709

Numero di messaggi : 466
EtÓ : 38
LocalitÓ : Pisa
Data d'iscrizione : 07.02.08

Visualizza il profilo dell'utente

Torna in alto Andare in basso

piccola!

Messaggio  morgana il Mer Feb 20, 2008 7:32 pm

ti spiego:allora nello spazio dove si dovrebbe inserire il testo scrivo l'eta'di leyla(tipo 2mesi,2settimane 3giorni)e nell'anteprima mi da'oltre a cio'che ho messo io ,la scritta 0giorni.magari faccio una prova xfarti vedere

morgana

Numero di messaggi : 179
EtÓ : 38
LocalitÓ : avellino
Data d'iscrizione : 06.02.08

Visualizza il profilo dell'utente

Torna in alto Andare in basso

prova

Messaggio  morgana il Mer Feb 20, 2008 7:48 pm

forse l'ho fatto!

morgana

Numero di messaggi : 179
EtÓ : 38
LocalitÓ : avellino
Data d'iscrizione : 06.02.08

Visualizza il profilo dell'utente

Torna in alto Andare in basso

Re: xle forumine tecnologiche

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum